Перейти к содержанию

Глюк с электрооборудованием...


Nurutdin

Рекомендуемые сообщения

 Доброго времени суток!

Возникла проблема с электрооборудованием на W164. В процессе езды внезапно отключается  многие электронные системы (Магнитола, система вентиляции салона, парктроники, ESP, стеклоподъёмники, электронная система замков, дистроник, система контроля давления в шиннах, DSR). Всё это может продолжаться от 1 до 15 минут, потом всё обратно включается. Если в момент отключения, остановить машину и вынуть ключ из замка зажигания, на приборной панели светятся все значки. Сигнализация в этот момент тоже не работает.

Посоветуйте пожалуйста что делать если кто-нибудь сталкивался с такой проблемой.

Заранее благодарю за помощь!

Ссылка на комментарий
Поделиться на другие сайты

2 часа назад, Nurutdin сказал:

 Доброго времени суток!

Возникла проблема с электрооборудованием на W164. В процессе езды внезапно отключается  многие электронные системы (Магнитола, система вентиляции салона, парктроники, ESP, стеклоподъёмники, электронная система замков, дистроник, система контроля давления в шиннах, DSR). Всё это может продолжаться от 1 до 15 минут, потом всё обратно включается. Если в момент отключения, остановить машину и вынуть ключ из замка зажигания, на приборной панели светятся все значки. Сигнализация в этот момент тоже не работает.

Посоветуйте пожалуйста что делать если кто-нибудь сталкивался с такой проблемой.

Заранее благодарю за помощь!

аккум сколько заряда показывает?

Ссылка на комментарий
Поделиться на другие сайты

Надо смотреть ошибки.

Если не хватает напряжения,отключаются вторичные потребители.

Возможно попадание воды в блоки.

Ссылка на комментарий
Поделиться на другие сайты

   Всем доброго времени суток!

Я несколько раз заезжал на диагностику, но мне говорили что не видят ошибку. Скорее всего из-за того что, пока я доезжал до сервис центра у меня все всё включалось и работала. 

Но мне кажется я нашел проблему. В субботу проверил блок предохранителей под панелью справа, со стороны пассажира. Вынул блок предохранителей из железной скобы и на скобе увидел потертости от проводов. 

На проводах повреждений я не заметил, но всё равно изолентой заизолировал провода и железную скобу. Третий день езжу, глюка пока нету, надеюсь причина была в этих проводах). 

Спасибо всем!

Изменено пользователем Nurutdin
Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек. Условия использования